[lustre-discuss] Not able to load lustre modules on Luster client

vaibhav pol vaibhavp at cdac.in
Thu Jun 28 21:00:15 PDT 2018

       I have installed the Lustre client RPMS (Version 2.11.0) on CentOS 7.4
Whenever I tried to  insert lnet module it give the unknown symbol  message and
not able to load modules. Tried to insert forcefully but that is also not

Thanks and regards,
[ C-DAC is on Social-Media too. Kindly follow us at:
Facebook: https://www.facebook.com/CDACINDIA & Twitter: @cdacindia ]

This e-mail is for the sole use of the intended recipient(s) and may
contain confidential and privileged information. If you are not the
intended recipient, please contact the sender by reply e-mail and destroy
all copies and the original message. Any unauthorized review, use,
disclosure, dissemination, forwarding, printing or copying of this email
is strictly prohibited and appropriate legal action will be taken.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.lustre.org/pipermail/lustre-discuss-lustre.org/attachments/20180629/2f0e3217/attachment.html>

More information about the lustre-discuss mailing list