<div dir="ltr">Hi,<div><br></div><div>My Lustre server is running¬†the version 2.5 and I want to use 2.10 client. Is this combination supported ? Is there anything that I need to be aware of ?¬†<br clear="all"><div><br></div>-- <br><div class="gmail_signature" data-smartmail="gmail_signature"><div dir="ltr"><div>Biju C P<br></div></div></div>
</div></div>